Plugin chưa được chạy hoặc chưa đúng phiên bản - trên hệ thống thanh toán điện tử hải quan - Epayment


 Quý vị thử chuyển sang trình duyệt Coccoc hoặc làm theo hướng dẫn sau trên Chorm

Trường hợp một số DN bị lỗi “Plugin chưa được chạy hoặc chưa đúng phiên bản” khi thao tác trên hệ thống Epayment 24/7 do nguyên nhân Chrome phiên bản mới (84.xxx) bị lỗi force TLS 1.0 và 1.1.

 Cách khắc phục:

 Mở Chrome gõ: chrome://flags/#legacy-tls-enforced

 Disable: Enforce deprecation of legacy TLS version, sau đó khởi động lại trình duyệt là được.

 Plugin chưa được chạy hoặc chưa đúng phiên bản


Nhận xét

Liên hệ với chúng tôi

Gửi

x

ĐĂNG KÝ DỊCH VỤ

ảnh viền